收起/展开

本版规则

目前LNMP一键安装包最新版本:1.4测试版
Update:LNMP v1.4测试版发布:https://www.vpser.net/build/lnmp-lnmp1-4-beta.html
提问前请先使用论坛搜索搜索相关关键词!
#################################
LNMP常见问题:https://bbs.vpser.net/thread-1558-1-1.html
LNMPA常见问题:https://bbs.vpser.net/thread-2792-1-1.html
## 问题反馈必读 ##

LNMP一键安装包

    标题 作者 回复/查看 最后发表
  只安装php-memcached客户端 jasonstar 2017-2-12 1 / 132 2017-2-12 19:15 by licess
  ./addons.sh install ionCube pppscn 2017-2-12 1 / 115 2017-2-12 19:11 by licess
  mysql failed! 附件 uuxiao 2017-2-12 1 / 114 2017-2-12 12:06 by licess
  安装完lnmp 1.4 之后 crontab -l 提示错误 附件 huahuaniu 2017-2-10 7 / 225 2017-2-12 10:09 by huahuaniu
  mysqld_safe Logging to '/www/mariadb/mariadb.err' pppscn 2017-2-12 1 / 104 2017-2-12 09:46 by licess
  LNMPA可用换成php-fpm方式运行php吗 zjfeng18 2017-2-11 1 / 115 2017-2-12 09:46 by licess
  apt-get另一款软件依赖安装了mysql-client和libmysqlclient18导致mariadb无法启动 lsltx 2017-2-10 3 / 152 2017-2-12 09:46 by licess
  lamp+nginx 搭配多PHP版本是否可行?? aiss 2017-2-12 1 / 127 2017-2-12 09:46 by licess
  lnmp下安装owncloud问题 jasonstar 2017-2-9 4 / 170 2017-2-10 20:08 by jasonstar
  php扩展pthreads导致nginx502错误 lsltx 2017-2-10 1 / 110 2017-2-10 18:56 by licess
  lnmp如何限制apache网站的带宽 songfuqiang 2017-2-9 3 / 139 2017-2-10 18:56 by licess
  --with-ld-opt= 参数问题 872517414 2017-2-10 2 / 142 2017-2-10 17:43 by 872517414
  lnmp1.4 let`s ssl 的续期问题 huahuaniu 2017-2-10 2 / 172 2017-2-10 13:39 by huahuaniu
  安装lnmpa选mariadb5,貌似没什么影响但是日志里有两条错误 附件 lsltx 2017-2-9 2 / 150 2017-2-10 12:49 by lsltx
  想用opcache在LNMP1.3下PHP安装哪个版本好。太高了DZ论坛还怕有问题。 cnmt 2017-2-9 2 / 148 2017-2-10 09:48 by licess
  DZ论坛。opcache和memcache能同时使用吗? cnmt 2017-2-9 1 / 155 2017-2-10 09:48 by licess
  请问老大是否建议用1.4建服务器,如果用1.4测试版建服务器到时可以升级正式版吗? 淡淡的微笑 2017-2-9 1 / 189 2017-2-9 19:40 by licess
  安装lnmp提示delta RPMS disabled because 附件 songfuqiang 2017-2-9 1 / 110 2017-2-9 19:40 by licess
  lnmp1.3搭建moodle平台父目录/home/wwwroot不可写 附件 hudagao 2017-2-9 2 / 133 2017-2-9 15:17 by hudagao
  lnmp安装失败 PHP install failed 附件 sgravity 2017-2-9 2 / 140 2017-2-9 14:01 by sgravity
查看 排序方式