收起/展开

本版规则

目前LNMP一键安装包最新版本:1.4
Update:LNMP v1.4正式版发布:https://www.vpser.net/build/lnmp-v1-4.html
提问前请先使用论坛搜索搜索相关关键词!
#################################
LNMP常见问题:https://bbs.vpser.net/thread-1558-1-1.html
LNMPA常见问题:https://bbs.vpser.net/thread-2792-1-1.html
## 问题反馈必读 ##

LNMP一键安装包

    标题 作者 回复/查看 最后发表
  lnmpa1.4在nginx上配置ssl证书后,php无法获取$_SERVER['HTTPS'] skype86 2017-9-9 4 / 303 2017-9-11 12:48 by licess
  树莓派php安装出问题了, 附件 寒疆绿草 2017-9-9 5 / 312 2017-9-10 14:36 by licess
  阿里云ubuntu16.0.4安装ssl失败,求支援(解决) s1835588093 2017-9-9 3 / 339 2017-9-10 09:38 by s1835588093
  OVH安装LNMP失败 附件 tang1989324 2017-9-9 1 / 262 2017-9-9 19:35 by licess
  lnmp1.4版本,用程序自带ssl证书后,换另外的vps还可以添加重新添加这个ssl证书吗,还是需要移动? kevin035035 2017-9-7 2 / 291 2017-9-9 19:07 by kevin035035
  阿里云国际版ubuntu14.0.4安装lnmp1.4中的php失败 libcurl4-gnutls-dev : Depends: libgnutls-dev but it is not going to be installed(已解决) 附件 s1835588093 2017-9-8 2 / 256 2017-9-9 11:49 by s1835588093
  为什么我用网站放上去,显示不了 附件 欧小伙 2017-9-8 1 / 237 2017-9-9 10:28 by licess
  请教 如何开放指定的数据库外连? 4133789 2017-9-8 1 / 212 2017-9-8 19:19 by licess
  请教一下大家lnmp1.3-full php打补丁问题 ll171218353 2017-9-8 2 / 214 2017-9-8 19:19 by licess
  关于centos上lnmp pear的安装 dsd1988 2012-10-19 5 / 10574 2017-9-8 19:19 by licess
  phpmyadmin升级脚本没有用 附件 xiaomim 2017-9-8 4 / 217 2017-9-8 15:34 by xiaomim
  1.4 SSL create failed! 半人疯 2017-9-8 1 / 301 2017-9-8 14:02 by licess
  lnmp1.4安装PHP模块 fannan 2017-9-8 1 / 218 2017-9-8 14:02 by licess
  阿里云安装LNMP失败 附件 lionkingc 2017-9-8 2 / 214 2017-9-8 14:02 by licess
  letsencrypt 出问题 [已解决] 附件 yangw198x 2017-9-8 3 / 226 2017-9-8 14:02 by licess
  lnmp1.3 Nginx升级失败 附件 642472370 2017-9-6 4 / 213 2017-9-8 13:44 by 642472370
  帮忙看下安装错误怎么解决 附件 maxsailor 2017-9-7 2 / 186 2017-9-8 10:22 by maxsailor
  安装错误 1.3full完整版 麻烦看下什么问题 附件 w5531202 2017-9-7 2 / 180 2017-9-8 09:21 by licess
  centos5.x版本 下载了lnmp1.0 附件 w5531202 2017-9-7 3 / 182 2017-9-8 09:21 by licess
  pureftpd用户权限问题 torry007 2017-9-6 3 / 270 2017-9-8 09:20 by licess
查看 排序方式