VPS侦探论坛

 找回密码
 注册
搜索
热搜: pathinfo
查看: 1091|回复: 1

安装数据库的时候,版本是书写错误还是什么?

[复制链接]
发表于 2018-6-1 09:27:51 | 显示全部楼层 |阅读模式

mysql 是5.5.60 mariadb是5.5.59,应该也是5.5.60,,另外加上mariadb10.3的支持
美国VPS推荐: 遨游主机LinodeLOCVPSKVMLAVPS2EZ搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
发表于 2018-6-1 09:42:49 | 显示全部楼层

显示的问题,安装是5.5.60版本
mariadb 10.3才刚发布没几天不在考虑之列,1.5版本上不会再添加这种新的支持,可以等1.6的测试版
美国VPS推荐: 遨游主机LinodeLOCVPSKVMLAVPS2EZ搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2019-5-24 18:14 , Processed in 0.043613 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表