VPS侦探论坛

 找回密码
 注册
搜索
查看: 472|回复: 2

LNMP1.5安装失败

[复制链接]
发表于 2018-8-28 15:34:45 | 显示全部楼层 |阅读模式

Deepin15.6系统原来安装的是LNMP1.4重做系统后安装1.5版本PHP一直安装不上,make报错。大佬给看看啥为题呗。

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x

美国VPS、VPN、域名代购:http://shop63846532.taobao.com/

 楼主| 发表于 2018-8-28 17:14:42 | 显示全部楼层

PHP编译日志

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x

美国VPS、VPN、域名代购:http://shop63846532.taobao.com/

 楼主| 发表于 2018-8-28 18:21:45 | 显示全部楼层



已解决,参考https://bbs.vpser.net/thread-17654-1-1.html#pid55260

美国VPS、VPN、域名代购:http://shop63846532.taobao.com/

您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2019-6-26 20:59 , Processed in 0.044646 second(s), 27 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表