VPS侦探论坛

 找回密码
 注册
搜索
查看: 508|回复: 1

phpmyadmin在为mysql8.0.11创建用户时出现语法错误

[复制链接]
发表于 2018-9-17 21:26:54 | 显示全部楼层 |阅读模式

报错截图:https://send.firefox.com/download/321f00b514/#mRsAbLZ37heO0A0GWCJYiQ
Linux下Nginx+MySQL+PHP自动安装工具:https://lnmp.org/
发表于 2018-9-18 09:07:54 | 显示全部楼层

这个建议向phpmyadmin反馈,查看官网是否有新版的phpmyadmin发布可以尝试更新的最新版本试试

美国VPS、VPN、域名代购:http://shop63846532.taobao.com/

您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2019-6-26 15:24 , Processed in 0.041290 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表