VPS侦探论坛

 找回密码
 注册
搜索
热搜: pathinfo
查看: 395|回复: 1

lnmp1.5 Mysql 无法升级

[复制链接]
发表于 2018-10-18 10:19:44 | 显示全部楼层 |阅读模式



1)lnmp1.5 Mysql 无法升级.2)安装MySQL8.0后,使用phpmyadmin 无法修改用户权限.

美国VPS、VPN、域名代购:http://shop63846532.taobao.com/

发表于 2018-10-18 14:30:37 | 显示全部楼层


没有提供任何日志,系统等相关信息没法确定原因
phpmyadmin对mysql 8支持不好,可用自己看phpmyadmin官网是否有新版本,升级到最新版试试
美国VPS推荐: 遨游主机LinodeLOCVPSKVMLAVPS2EZ搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2019-5-23 14:05 , Processed in 0.048794 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表