VPS侦探论坛

 找回密码
 注册
查看: 211|回复: 0

我只想说,别跟b#t学

[复制链接]
发表于 2021-1-15 11:03:04 | 显示全部楼层 |阅读模式



最近换系统环境,好几台服务器重装lnmp,装完发现p.php探针文件都500错误无法打开,别的都正常。
我估计可能是php版本的问题,别的没影响 我也懒得找原因了。
我只想说,一个破探针,又用了什么牛逼的函数吗?还限制php版本,现在新版本硬件要求越来越高,限制版本就相当于限制低配服务器。
弄这些花里胡哨的,这是要跟b#t看齐啊,坐等lnmp全家桶。

美国VPS推荐: 遨游主机LinodeLOCVPSKVMLAVPS2EZ搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2021-3-2 15:06 , Processed in 0.069337 second(s), 26 queries .

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表