打印

[提问] 1核1G1带宽适合按lnmp那个版本?

1核1G1带宽适合按lnmp那个版本?

个人有一台配置很低的centos6.8 32位系统,现在想安装Lnmp1.5版本,希望大家给个建议:MYSQL 版本最高可以安装到那个版本,PHP版本最高可以安装到那个版本
默认安装的话,PHP版本对于目前开发来说有点低。想用PHP7以上的。

TOP

mysql 5.5,php 5.6

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP