打印

lnmp1.4安装多PHP,不能选择官方最新的版本吗?

lnmp1.4安装多PHP,不能选择官方最新的版本吗?

lnmp1.4安装多PHP,不能选择官方最新的版本吗?按照教程 只能选择现有的版本

TOP

除升级外是自行填写版本的,其他都是固定的版本,如要更改版本自行更改 include/version.sh 并自行下载源码包到src目录下

TOP