打印

[Pure-Ftpd] lnmp1.4安装不上ftp。。。求解决方法

lnmp1.4安装不上ftp。。。求解决方法

debian7系统安装lnmp1.4的时候无法安装ftp。

[ 本帖最后由 s1835588093 于 2017-1-12 15:29 编辑 ]
附件: 您所在的用户组无法下载或查看附件

TOP

需要提供完整日志 /root/pureftpd-install.log

TOP

回复 2# 的帖子

麻烦军哥了,附件怎么弄?不让上传

[ 本帖最后由 s1835588093 于 2017-1-12 17:30 编辑 ]
附件: 您所在的用户组无法下载或查看附件

TOP

回复 3# 的帖子

可以修改include/version.sh 将里面的Pureftpd_Ver='pure-ftpd-1.0.44' 改成 Pureftpd_Ver='pure-ftpd-1.0.42'
44这个版本貌似有点问题

TOP