打印

lnmp安装失败,求原因,我是linux小白

lnmp安装失败,求原因,我是linux小白

root@gaofenzi:~/lnmp1.4-full# uname -a
Linux gaofenzi 2.6.32-5-686-bigmem #1 SMP Mon Sep 23 23:38:27 UTC 2013 i686 GNU/Linux
附件: 您所在的用户组无法下载或查看附件

TOP

Debian GNU/Linux 6.0 \n \l
早就已经停止支持了,只能换7或更高版本,安装要求上早已经做过说明

TOP