打印

一键安装lnmp时 php报错

一键安装lnmp时 php报错

一键安装lnmp时  php报错
附件: 您所在的用户组无法下载或查看附件

TOP

centos 4!!!换版本
10几年前的版本,好几年前就官网就已经停止支持了,能找到安装镜像也是不容易了

TOP