打印

安装多版本php出现的问题

安装多版本php出现的问题

安装失败 提示 Failed to install php-5.2.17, you can download /root/install-mphp5.2.log from your server, and upload install-mphp5.2.log to LNMP Forum.


[ 本帖最后由 sona 于 2017-10-3 18:12 编辑 ]
附件: 您所在的用户组无法下载或查看附件

TOP

你这个估计可能是centos7 或者debian8 等高版本的linux发行版

TOP