打印

lnmp1.4 的 Pureftpd 安装了却显示不安装,也无法运行lnmp ftp 命令

lnmp1.4 的 Pureftpd 安装了却显示不安装,也无法运行lnmp ftp 命令

附件: 您所在的用户组无法下载或查看附件

TOP

可能是用1.3安装的lnmp
1.3和1.4的pureftpd目录是不一样的
需要用升级脚本升级lnmp管理工具至1.4版本的 https://lnmp.org/faq/upgrade1-4.html

TOP

引用:
原帖由 licess 于 2017-10-6 15:59 发表
可能是用1.3安装的lnmp
1.3和1.4的pureftpd目录是不一样的
需要用升级脚本升级lnmp管理工具至1.4版本的 https://lnmp.org/faq/upgrade1-4.html
用lnmp1.3的安装包库的pureftpd 安装就直接失败

TOP