打印

是否更新安装包到升级到5.6.32 7.0.26呢

是否更新安装包到升级到5.6.32 7.0.26呢

如图


附件: 您所在的用户组无法下载或查看附件

TOP

如果有自己想用的新特性或当前版本有重大漏洞的话升级就可以了
一般生产环境不需要动

TOP

回复 2# 的帖子

是的

那老大近期是否有计划更新lnmp1.4安装包到php5.6.32和php7.0.26呢?

TOP

回复 3# 的帖子

1.4已不再调整,过段时间就会出1.5测试版了

TOP