打印

ubuntu17.10 安装lnmp1.4失败

ubuntu17.10 安装lnmp1.4失败

16.4 版本就能成功安装  安装最后 显示 nginx安装失败  数据库 php-fpm 数据库 php  都安装成功
附件: 您所在的用户组无法下载或查看附件

TOP

论坛里有说明,论坛内搜索:ubuntu 17.10

TOP