打印

lnmp1.4没有适配最新版php7.2.0

lnmp1.4没有适配最新版php7.2.0

lnmp1.4没有适配最新版php7.2.0,  升级最新版php不成功

TOP

TOP

感谢军哥,解决了,,希望能够尽快修复一下,,重新打包下lnmp1.4,,

TOP