打印

求助nginx安装失败。

求助nginx安装失败。

我的电脑是  新版的ubuntu 版本17.1 安装lnmp时候 出现nginx 安装失败。不知道如何解决。请大神帮忙
附件: 您所在的用户组无法下载或查看附件

TOP

TOP

lnmp的其他版本有不是用gcc7编译的么或者ubuntu17.10可以使用哪个版本

TOP

引用:
原帖由 licess 于 2017-12-22 13:49 发表
https://bbs.vpser.net/thread-16700-1-1.html#pid52056
lamp 是否可以在ubuntu17 上安装

TOP

我先试试lamp看可以不

TOP