打印

lnmp安装php多版本报错

lnmp安装php多版本报错

本地已安装好php7.2.0版本  lnmp模式 lnmp1.4包。现在安装 php5,2报错安装日志看附件
附件: 您所在的用户组无法下载或查看附件

TOP

估计你系统是centos 7 或debian8+ 等高版本的,要想兼容安装php 5.2只能选择较低版本的linux发行版

TOP