打印

CVE-2017-7529:Nginx敏感信息泄露

CVE-2017-7529:Nginx敏感信息泄露

军哥,这个有没有影响??

https://bbs.aliyun.com/read/321548.html

TOP

这都是半年前的了,lnmp 1.4的话都是最新的nginx 1.12.2 不受影响
1.3或之前的版本的话可以自行通过升级脚本进行升级

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP