打印

【已解决】lnmp1.4安装后卸载重装后,nginx和php总是报错

【已解决】lnmp1.4安装后卸载重装后,nginx和php总是报错

本来第一次安装好了,结果mysql版本选错了,后面卸载lnmp重装,nginx和php就一直报错。按照你之前的回帖,执行删除卸载后,我把lnmp1.4的目录删除了重装也不行。求帮我看一下附件日志。万分感谢

[ 本帖最后由 bingren 于 2018-2-7 21:57 编辑 ]

TOP

已解决,打扰军哥了,不过还是感谢

服务器安装了云锁,导致错误,现在卸载了云锁重装后就OK了,希望给相同问题的兄弟们一个方向,服务器安全软件的问题。

TOP