打印

1.4会支持Let’s Encrypt 通配符吗?

1.4会支持Let’s Encrypt 通配符吗?

1.4会支持Let’s Encrypt 通配符吗?
担心1.5不稳定 做网站

TOP

1.4不支持,升到1.5就可以了,升级只是升级lnmp管理工具命令和相关文件,稳定性是和nginx、php、mysql 有关和lnmp管理工具没关系

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP