打印

已被屏蔽。

已被屏蔽。

已被屏蔽。

[ 本帖最后由 401773133 于 2018-5-14 20:49 编辑 ]

TOP

acme.sh的更新肯定是要连接githb的,acme.sh本身就在github上发布的

不清楚你具体错误信息和具体日志没法说你什么问题,要不就提供你现在报什么错误及具体日志进行排查或直接连接qq或旺旺付费排查
政府的要不就直接买个证书或者也有一年的免费证书

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP