打印

安装数据库的时候,版本是书写错误还是什么?

安装数据库的时候,版本是书写错误还是什么?

mysql 是5.5.60 mariadb是5.5.59,应该也是5.5.60,,另外加上mariadb10.3的支持

TOP

显示的问题,安装是5.5.60版本
mariadb 10.3才刚发布没几天不在考虑之列,1.5版本上不会再添加这种新的支持,可以等1.6的测试版

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP