打印

如何安装zendguard

如何安装zendguard

如何安装zendguard环境LNMP1.5 PHP7.1   有个程序需要ZEND  访问提示
Zend Guard Run-time support missing!

TOP

php 7的所有版本均没有zendguard loader
要想用zendguard loader只能是php 5.6或更低版本

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP