打印

LNMP1.5升级PHP7失败。求大佬帮看看

LNMP1.5升级PHP7失败。求大佬帮看看

详情见日志
附件: 您所在的用户组无法下载或查看附件

TOP

系统为 CentOS 7 x64
阿里云的轻量级服务器
升级过nginx 1.14.2 和 openssl 1.1.1a

TOP

有可能openssl升级有问题

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP

php7不兼容openssl1.1.1a

TOP