个人信息
状态: 当前离线
cinbo
日历
« 2019-01  
  12345
6789101112
13141516171819
20212223242526
2728293031  
回复
收藏的版块
    文集
    主题
    lnmp目录运行 upgrade1.x-1.6.sh 升级管理脚本,提示没有权限的英文,我忘了叫什么,我百度后,用chmod + x给了upgrade1.x-1.6.sh权限,然后可以了。这个是BUG吗
    查看(172) | 回复(1) | 收藏
    试着升级了几次,貌似错误还不一样原来PHP7.030centos7.42h2g
    查看(187) | 回复(3) | 收藏