个人信息
状态: 当前离线
明月登楼

一个名不经传的“大龄”苦逼草根博客站长!
日历
« 2018-01  
 123456
78910111213
14151617181920
21222324252627
28293031   
回复
收藏的版块
    文集
    主题
    看文档说是:1.x版本的话 ./upgrade1.x-1.5.sh 可进行升级lnmp管理脚本,除Nginx、PHP、MySQL版本外功能基本都能正常使用,Nginx、PHP可以通过升级脚本进行升级、MySQL只要没问题不建议进行升级。这个upgrade1.x-1.5.sh在哪里呀?如何操作呢?upgrade1.x-1.5.sh刚刚参照1.x升级到1.4的,不知道对不对?wget -c http://soft.vpser. ...
    查看(225) | 回复(4) | 收藏