个人信息
状态: 当前离线
qxzg
日历
« 2019-02  
     12
3456789
10111213141516
17181920212223
2425262728  
回复
收藏的版块
    文集
    主题
    lnmp1.5升级openssl报错openssl版本:OpenSSL_1_1_1aNginx版本:1.14.2系统:Centos 7.6 x64
    查看(375) | 回复(6) | 收藏
    比如我同时用lnmp安装了php7.2,7.1和5.6,但执行./upgrade.sh php的时候好像只能升级一开始安装lnmp时的那个php(我这里是7.2),而我后装的两个(指7.1和5.6)都是不能升级的。因为我看提示是Current PHP Version:7.2.12,所以也不敢直接输入7.1的新版本号,怕把7.2给覆盖了 ...
    查看(281) | 回复(1) | 收藏