个人信息
状态: 当前离线
lilunxm12
日历
« 2018-05  
  12345
6789101112
13141516171819
20212223242526
2728293031  
回复
收藏的版块
    文集
    主题
    18.04里cmake依赖libcurl4而不是libcurl3,导致依赖冲突Reading package lists...Building dependency tree...Reading state information...The following packages were automatically installed and are no longer required:cmake-data libarchive13 libjsoncpp1 liblzo2-2 librhash0 libuv1Use 'apt autoremove'...
    查看(221) | 回复(7) | 收藏