打印

LNMP和LNMPA在搬瓦工VPS安装SSL均失败

LNMP和LNMPA在搬瓦工VPS安装SSL均失败

RT:
用的CENTOS 6

LNMPA包

安装SSL出现



好像是PYTHON安装包没有,缺少组成环境,求教育
附件: 您所在的用户组无法下载或查看附件

TOP

应该是epel没安装成功,或者之前安装了但是设置有问题无法使用

TOP

回复 2# 的帖子

谢谢军哥,我去试试

TOP