打印

linux虚拟机上的centos6.3系统,安装lnmp的php安装失败

linux虚拟机上的centos6.3系统,安装lnmp的php安装失败

linux虚拟机上的centos6.3系统,安装lnmp的php安装失败
附件: 您所在的用户组无法下载或查看附件

TOP

Error Downloading Packages:
  libicu-devel-4.2.1-9.1.el6_2.i686: failure: Packages/libicu-devel-4.2.1-9.1.el6_2.i686.rpm from c6-media: [Errno 256] No more mirrors to try.

安装依赖包时可能源挂掉了或者有其他问题无法进行下载安装

TOP

回复 2# 的帖子

怎么解决怎么解决怎么解决

TOP

回复 3# 的帖子

换个源

TOP