打印

vultr Ubuntu 17.10 x64 MySQL&Nginx install failed

vultr Ubuntu 17.10 x64 MySQL&Nginx install failed

vultr Ubuntu 17.10 x64 MySQL和Nginx显示failed
附件: 您所在的用户组无法下载或查看附件

TOP

ubuntu 17.10的gcc版本是 7.2,有一部分程序都还未支持
nginx的话修改成 Mainline version 版本的1.13.6 应该可以
mysql的话暂时无解,要等mysql对其做适配

TOP