打印

wordpress选择php-memcache或php-memcached扩展,不知道应该选哪个呢?

wordpress选择php-memcache或php-memcached扩展,不知道应该选哪个呢?

wordpress选择php-memcache或php-memcached扩展,不知道应该选哪个呢?

因为super cache插件支持memcache,所有不知道这种情况下选哪个版本?

TOP

回复 1# 的帖子

你用wordpress插件支持那个就装那个

TOP