打印

LNMP1.4正式版的一个小bug

LNMP1.4正式版的一个小bug

在CentOS 7.4中如果没有安装lnmp,直接安装pure-ftpd,解压时候会出错。原因是没有安装bzip2,安装一下 yum -y install bzip2,问题解决。
建议修复一下脚本!

TOP

这个之前1.5上已经修复了

TOP