打印

lnmp1.4安装多PHP,不能选择官方最新的版本吗?

lnmp1.4安装多PHP,不能选择官方最新的版本吗?

lnmp1.4安装多PHP,不能选择官方最新的版本吗?按照教程 只能选择现有的版本

TOP

除升级外是自行填写版本的,其他都是固定的版本,如要更改版本自行更改 include/version.sh 并自行下载源码包到src目录下

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP