VPS侦探论坛

 找回密码
 注册
搜索
热搜: pathinfo
查看: 1095|回复: 1

安装数据库的时候,版本是书写错误还是什么?

[复制链接]
发表于 2018-6-1 09:27:51 | 显示全部楼层 |阅读模式

mysql 是5.5.60 mariadb是5.5.59,应该也是5.5.60,,另外加上mariadb10.3的支持
Linux下Nginx+MySQL+PHP自动安装工具:https://lnmp.org/
发表于 2018-6-1 09:42:49 | 显示全部楼层



显示的问题,安装是5.5.60版本
mariadb 10.3才刚发布没几天不在考虑之列,1.5版本上不会再添加这种新的支持,可以等1.6的测试版

美国VPS、VPN、域名代购:http://shop63846532.taobao.com/

您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2019-5-25 20:31 , Processed in 0.044176 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表