打印

php gd 漏洞

php gd 漏洞

能不能选择指定PHP版本,新的PHP版本都有这个漏洞。
附件: 您所在的用户组无法下载或查看附件

TOP

Affected
All PHP version
PHP 5 < 5.6.33
PHP 7.0 < 7.0.27
PHP 7.1 < 7.1.13
PHP 7.2 < 7.2.1
官网上有说明,不在影响范围内,而且这都是1月份的漏洞php官网早就修复了

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP