打印

LNMP1.5安装失败

LNMP1.5安装失败

Deepin15.6系统原来安装的是LNMP1.4重做系统后安装1.5版本PHP一直安装不上,make报错。大佬给看看啥为题呗。
附件: 您所在的用户组无法下载或查看附件

TOP

PHP编译日志
附件: 您所在的用户组无法下载或查看附件

TOP

已解决,参考https://bbs.vpser.net/thread-17654-1-1.html#pid55260

TOP