打印

LNMP安装之后,Zend Guard Loader无法启用的问题

LNMP安装之后,Zend Guard Loader无法启用的问题

查找资料后,说是Thread Safety状突,造成Zend Guard Loader无法启用,做为一个小白,看到了一下安装包lnmp1.5,没有找到Thread Safety安装时关闭的地方。有没有遇到同样问题的大佬,给个回复,谢谢。
附件: 您所在的用户组无法下载或查看附件

TOP

已经找到了解决方案,怎么升级脚本重新升级php安装一下。是哪运行哪个文件?小白求指点。

TOP

已解决。谢谢。在lnmp安装包里面有一个upgrade.sh文件。更新即可。

TOP

https://bbs.vpser.net/thread-17651-1-1.html
升级php官网下有详细的教程

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP