VPS侦探论坛

 找回密码
 注册
查看: 563|回复: 1

[总结] 弱弱的问下大家都用什么系统?什么版本

[复制链接]
发表于 2018-11-22 13:47:42 | 显示全部楼层 |阅读模式



centos7.0以下  7.0以上防火墙不会用,就没用7.0的  
大部分都用6.5系统,


各位大佬用什么系统,什么版本,
美国VPS推荐: 遨游主机LinodeLOCVPSKVMLAVPS2EZ搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
发表于 2018-11-23 09:04:01 | 显示全部楼层


关掉 firewalld 直接用iptables就可以了
Linux下Nginx+MySQL+PHP自动安装工具:https://lnmp.org/
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2019-10-16 16:46 , Processed in 0.043151 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表