VPS侦探论坛

 找回密码
 注册
查看: 153|回复: 1

lanmp php版本切换问题·

[复制链接]
发表于 2019-6-29 12:49:55 | 显示全部楼层 |阅读模式



安装的是 lanmp 1.6 版本 php7.3  现在有的 想 用php 5.640版本
问下 怎么切换  是要重新安装·?


美国VPS、VPN、域名代购:http://shop63846532.taobao.com/

发表于 2019-6-29 16:15:06 | 显示全部楼层

使用升级脚本进行降级
Linux下Nginx+MySQL+PHP自动安装工具:https://lnmp.org/
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2019-8-22 07:33 , Processed in 0.044492 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表