VPS侦探论坛

 找回密码
 注册
查看: 309|回复: 2

LNMP1.8 是不是不能在 debian11.x 上边安装

[复制链接]
发表于 2022-3-31 13:51:12 | 显示全部楼层 |阅读模式

debian 下载了最新版安装失败了, 退回10版本成功安装。
美国VPS推荐: 遨游主机LinodeLOCVPSKVMLAVPS2EZ搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
发表于 2022-3-31 15:03:10 | 显示全部楼层


用 lnmp 1.9安装就行了
Linux下Nginx+MySQL+PHP自动安装工具:https://lnmp.org
 楼主| 发表于 2022-3-31 15:07:42 | 显示全部楼层

licess 发表于 2022-3-31 15:03
用 lnmp 1.9安装就行了

QQQ 我刚用1.9安装成功了。
美国VPS推荐: 遨游主机LinodeLOCVPSKVMLAVPS2EZ搬瓦工80VPSVultr美国VPS主机中国VPS推荐: 阿里云腾讯云。LNMP付费服务(代装/问题排查)QQ 503228080
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|VPS侦探 ( 鲁ICP备16040043号-1 )

GMT+8, 2022-5-27 19:54 , Processed in 0.016442 second(s), 16 queries .

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表