Board logo

标题: lnmp1.4安装多PHP,不能选择官方最新的版本吗? [打印本页]

作者: cinbo    时间: 2018-2-13 19:08     标题: lnmp1.4安装多PHP,不能选择官方最新的版本吗?

lnmp1.4安装多PHP,不能选择官方最新的版本吗?按照教程 只能选择现有的版本
作者: licess    时间: 2018-2-13 19:58

除升级外是自行填写版本的,其他都是固定的版本,如要更改版本自行更改 include/version.sh 并自行下载源码包到src目录下




欢迎光临 VPS侦探论坛 (http://bbs.vpser.net/) Powered by Discuz! 6.0.0