Board logo

标题: docker容器安装lamp错误 [打印本页]

作者: user_erge    时间: 2018-9-14 13:45     标题: docker容器安装lamp错误

docket容器安装lamp PHP  HTTP 没安装
作者: licess    时间: 2018-9-14 17:34

apache安装没有问题
不要使用这种最新的版本安装已经不再更新支持的旧php版本




欢迎光临 VPS侦探论坛 (http://bbs.vpser.net/) Powered by Discuz! 6.0.0