Board logo

标题: LNMP1.5,安装了的是lamp版本,在线上经常跑一段时间,就无法访问了。 [打印本页]

作者: liwater    时间: 2019-1-11 15:24     标题: LNMP1.5,安装了的是lamp版本,在线上经常跑一段时间,就无法访问了。

LNMP1.5,安装了的是lamp版本,在线上经常跑一段时间,就无法访问了。到服务器上看,Apache是正常运行着的。
有哪位大佬知道怎么解决这个问题吗??
作者: licess    时间: 2019-1-11 16:38

无法访问是什么错误信息?
apache是运行的,你在你服务器上直接curl 你域名  访问看一下




欢迎光临 VPS侦探论坛 (http://bbs.vpser.net/) Powered by Discuz! 6.0.0