打印

php从5.5升级到7.0之后,探针什么的都打不开了

升级php后建议也升级一下phpmyadmin ,不同的php版本有对应兼容性好的phpmyadmin,建议去phpmyadmin.net 查看

TOP