打印

linux虚拟机上的centos6.3系统,安装lnmp的php安装失败

Error Downloading Packages:
  libicu-devel-4.2.1-9.1.el6_2.i686: failure: Packages/libicu-devel-4.2.1-9.1.el6_2.i686.rpm from c6-media: [Errno 256] No more mirrors to try.

安装依赖包时可能源挂掉了或者有其他问题无法进行下载安装

TOP