打印

lnmp1.4 php apache安装失败

apache 2.2不支持openssl 1.1
换其他低于debian9的版本或者安装apache 2.4

TOP