打印

lnmp1.2版本nginx和php-fpm安装出错

没安装成功,这2个文件肯定就没有,使用1.4或1.5进行安装

TOP